Search found 39 matches

by Wazzaf
Sun May 08, 2011 9:27 am
Forum: Networking issues
Topic: Need assistance to configure 3G Router
Replies: 13
Views: 7091

Re: Need assistance to configure 3G Router

Thanks Jokiin, I actually did a full factory reset then updated the firmware again and re-entered all the config. Sadly it did not change anything. A huge thanks to you Dazzled, when i ticked the checkbox to "Use the following DNS Servers" and added 220.233.0.4 as Primary and 220.233.0.3 as Secondar...
by Wazzaf
Fri May 06, 2011 4:50 pm
Forum: Networking issues
Topic: Need assistance to configure 3G Router
Replies: 13
Views: 7091

Re: Need assistance to configure 3G Router

Thank you Thejeg No luck , i changed the APN to exetel1 (all in lower case) Status remains the same, I can talk with the Modem but do not have Internet access. Sorry, cannot offer a better explanation. Shall log a service issue as you say Thanks to all for your help. I love lifes little mysteries th...
by Wazzaf
Thu May 05, 2011 8:57 pm
Forum: Networking issues
Topic: Need assistance to configure 3G Router
Replies: 13
Views: 7091

Re: Need assistance to configure 3G Router

Hi Dazzled

My plan is WI D which is the old 5 gb plan at $37.50 per month. Where I get Exetel1 from is the APN that is used on the E1762 modem

Is this sufficient explanation

Cheers
by Wazzaf
Thu May 05, 2011 8:10 pm
Forum: Networking issues
Topic: Need assistance to configure 3G Router
Replies: 13
Views: 7091

Re: Need assistance to configure 3G Router

Thanks Dazzled and Jokiin Ok this is where I am now Status on Modem after i deleted my user name and password Under 3g tab 3G USB Modem......E1762 Signal Strength.....35% IP......115.70.xx.xxx (not sure if I should show my IP in full here) DNS Server..........10.11.12.13 and 10.11.12.14 When I Ping ...
by Wazzaf
Wed May 04, 2011 8:20 pm
Forum: Networking issues
Topic: Need assistance to configure 3G Router
Replies: 13
Views: 7091

Need assistance to configure 3G Router

Hello Friends I am deep in unfamiliar territory and need some help. I use a Huawei 1762 modem to connect to my Exetel Mobile Broadband Plan WI D. Has been working fine for a long time but then i wanted to venture down the path of sharing the connection via a 3G Router. I purchased a TP-Link MR3220 3...
by Wazzaf
Tue Mar 22, 2011 8:16 am
Forum: VOIP
Topic: VOIP Outgoing calls lost after 30 seconds
Replies: 10
Views: 1573

Re: VOIP Outgoing calls lost after 30 seconds

All seems to be fixed. Received an email from Jing T Exetel Residential Support advising that he had made a change to my SIP account. Dont have details of the change but I tested with calls both to landline and mobile are they worked OK. I certainly am appreciative of the prompt action and the suppo...
by Wazzaf
Sat Mar 19, 2011 1:05 pm
Forum: VOIP
Topic: VOIP Outgoing calls lost after 30 seconds
Replies: 10
Views: 1573

Re: VOIP Outgoing calls lost after 30 seconds

Ok Thanks

Logging was turned off before i made one call. Made one call and it created 4 very large text file so I have opened a ticket #3761681 and attached the four text files.

Appreciate your help and will now patiently wait until Monday

Thanks again

Cheers
by Wazzaf
Sat Mar 19, 2011 10:56 am
Forum: VOIP
Topic: VOIP Outgoing calls lost after 30 seconds
Replies: 10
Views: 1573

Re: VOIP Outgoing calls lost after 30 seconds

Hi Dazzled

Looked at my newest post and I cant tell up the upload worked ???

Cheers


OK it seems I cannot upload .txt or .doc files. Can I email it?
by Wazzaf
Sat Mar 19, 2011 10:54 am
Forum: VOIP
Topic: VOIP Outgoing calls lost after 30 seconds
Replies: 10
Views: 1573

Re: VOIP Outgoing calls lost after 30 seconds

Thanks Dazzled Just now posted the same as an issue on Counterpath Support Forum and will let you know if I get a response. Eyebeam does create logs and I just tested a call again and it dropped out exactly at 33 seconds. Rather than cut and paste the log files I have uploaded as an attachment as it...
by Wazzaf
Sat Mar 19, 2011 8:56 am
Forum: VOIP
Topic: VOIP Outgoing calls lost after 30 seconds
Replies: 10
Views: 1573

Re: VOIP Outgoing calls lost after 30 seconds

Thanks CorporateVOIP and Dazzled for responding. Played around some more and it happens both using my HSPA and Daughters ADSL. Strangely also tried X-Pro softphone and it worked OK. Dont really want to change from Eyebeam as I paid for it and it has always worked well. Could it be a Codec? (Clutchin...
by Wazzaf
Fri Mar 18, 2011 8:10 pm
Forum: VOIP
Topic: VOIP Outgoing calls lost after 30 seconds
Replies: 10
Views: 1573

VOIP Outgoing calls lost after 30 seconds

Hello Friends Long time since I have had any issues with VOIP but something strange has started happening over the last week or two. I have not made any configuration changes. I have been using Counter Path Eyebeam Version 1.5.20.2 Build 59031 to make calls from my Laptop without any issues until re...
by Wazzaf
Wed Aug 04, 2010 3:40 pm
Forum: VOIP
Topic: Blocking outgoing calls
Replies: 2
Views: 436

Re: Blocking outgoing calls

Thanks for the thoughts Dazzled

It looks like no easy solution

Cheers
by Wazzaf
Sun Aug 01, 2010 10:56 am
Forum: VOIP
Topic: Blocking outgoing calls
Replies: 2
Views: 436

Blocking outgoing calls

Hello Friends Is there any way of making it that you have to enter a password before you can make a phone call from a household handset. I guess what I am saying is can you password protect the phone number to block outgoing calls unless authorised. Any help would be appreciated Regards PS have trie...
by Wazzaf
Fri Jul 16, 2010 9:20 am
Forum: VOIP
Topic: Some basic questions on VOIP
Replies: 8
Views: 1154

Re: Some basic questions on VOIP

Many thanks to all for your help. Think we have fixed it now. @Ravenous , you nailed it. I did not have a cable from the Splitter to the PSTN Port on the modem. Feel a bit siily now as it seems so obvious. Maybe in the guidelines there should be a diagram or photos of all of the cable connections. I...
by Wazzaf
Wed Jul 14, 2010 10:01 am
Forum: VOIP
Topic: Some basic questions on VOIP
Replies: 8
Views: 1154

Re: Some basic questions on VOIP

Hi JasonM and Dazzled Thanks for responding, appreciated. OK will try and explain as best I can On the back of the modem am using Port1 and in the configuration in the modem under voice/sip basic section/ registration information Phone 1 have used the VOIP phone number and in the boxes to dial Phone...