Search found 34 matches

by ohnjay
Sat Dec 29, 2018 12:05 pm
Forum: Telephone issues
Topic: No Dial Tone (Again) ADSL Fine.
Replies: 3
Views: 726

Re: No Dial Tone (Again) ADSL Fine.

Well it's now December and there still has been no permanent fix. Was out for 6 days in February. Happened again in April, twice in May, then November, and is happening right now. No dial tone, people calling me get message "Number currently unavailable". As before the fault followed a power outage.
by ohnjay
Mon May 21, 2018 8:40 pm
Forum: Other
Topic: Logging in to members area using VPN
Replies: 3
Views: 990

Re: Logging in to members area using VPN

Some time ago you fixed this problem for me and I have been able log on without an SMS code until recently. I now am back to the situation where I cannot log on unless I disconnect the VPN.

Can you please fix this for me again.
by ohnjay
Fri Feb 16, 2018 1:17 pm
Forum: Telephone issues
Topic: No Dial Tone (Again) ADSL Fine.
Replies: 3
Views: 726

No Dial Tone (Again) ADSL Fine.

I note that this type of issue has been raised in the forums before. My situation is slightly different in that it is a recurrent problem, and it affects the whole neighborhood. I live on the Sunshine Coast, where storms frequently cause power blackouts. Every time, after power has been restored, my...
by ohnjay
Thu Nov 09, 2017 3:13 pm
Forum: Other
Topic: Logging in to members area using VPN
Replies: 3
Views: 990

Logging in to members area using VPN

I use a VPN service with several servers in Australia. When I attempt to log in to the members area while using the VPN, Exetel responds with a message saying that I am logging in from outside Australia. I have tried servers in Brisbane, Sydney & Melbourne with the same result. I have cleared cookie...
by ohnjay
Tue Jul 11, 2017 2:44 pm
Forum: Modem issues
Topic: NB16WV modem resyncs every 40-45 seconds.
Replies: 3
Views: 1109

Re: NB16WV modem resyncs every 40-45 seconds.

I have conducted some line test on your connection and according to test results, I could see that your modem is online for last 05hrs & 35min without any disconnection. That's correct, because I have my D6000 connected, not the NB16WV which is giving the problem. I do not suspect a line problem in...
by ohnjay
Mon Jul 10, 2017 5:31 pm
Forum: Modem issues
Topic: NB16WV modem resyncs every 40-45 seconds.
Replies: 3
Views: 1109

NB16WV modem resyncs every 40-45 seconds.

My regular modem is a Netgear D6000 which works fine, but I wanted to try something with more features, so I bought a Netcomm NB16WV, new in box runout stock. I've used the same ADSL configuration settings as my D6000. When I connect the NB16WV to my ADSL it syncs (solid light), gets its IP address,...
by ohnjay
Sat Jul 08, 2017 7:49 am
Forum: ADSL connections
Topic: Sudden drop in ADSL.
Replies: 1
Views: 1928

Sudden drop in ADSL.

Historically I've had ADSL download speeds of 12-15 Mbps, as measured by speedtest.net. Yesterday family members complained of slow image downloads from Facebook, and when I checked speedtest.net reported my download speed at around 3 Mbps. This morning it measures just under 5 Mbps. An improvement,...
by ohnjay
Thu Oct 01, 2015 9:24 pm
Forum: Email issues
Topic: Using mobile broadband to send emails.
Replies: 12
Views: 3594

Re: Using mobile broadband to send emails.

And using the tablet as a hotspot It works for connected devices as well.
by ohnjay
Thu Oct 01, 2015 9:09 pm
Forum: Email issues
Topic: Using mobile broadband to send emails.
Replies: 12
Views: 3594

Re: Using mobile broadband to send emails.

Yes, that works with hsmtp.exetel.com.au
Thanks.
by ohnjay
Thu Oct 01, 2015 5:02 pm
Forum: Email issues
Topic: Using mobile broadband to send emails.
Replies: 12
Views: 3594

Re: Using mobile broadband to send emails.

Yes.
The other settings were:
Security type = None (tried TLS as well)
Port = 587
Require sign in = Yes
User name = xxxx@mydomain.com.au
Password = mypassword
by ohnjay
Thu Oct 01, 2015 2:02 pm
Forum: Email issues
Topic: Using mobile broadband to send emails.
Replies: 12
Views: 3594

Re: Using mobile broadband to send emails.

Have tried both hsmtp.exetel.com.au and mail.optusnet.com.au as server address but no luck yet. Get "Unable to connect to server........No response from server" message
by ohnjay
Sun Sep 27, 2015 10:43 pm
Forum: Email issues
Topic: Using mobile broadband to send emails.
Replies: 12
Views: 3594

Re: Using mobile broadband to send emails.

Did you receive my PM?
by ohnjay
Sun Sep 27, 2015 10:41 pm
Forum: Email issues
Topic: Webmail - composing HTML formatted messages.
Replies: 11
Views: 3949

Re: Webmail - composing HTML formatted messages.

It's now a multipart message, see http://www.w3.org/Protocols/rfc1341/7_2_Multipart.html. The multipart Content-Type should be included. Re the fudge suggested above- I added a Content-Type: text/html to a Squrrelmail received message and forwarded it, and did the same to the same message in my usu...
by ohnjay
Sat Sep 26, 2015 8:05 pm
Forum: Email issues
Topic: Using mobile broadband to send emails.
Replies: 12
Views: 3594

Re: Using mobile broadband to send emails.

I will PM you
by ohnjay
Sat Sep 26, 2015 8:01 pm
Forum: Email issues
Topic: Webmail - composing HTML formatted messages.
Replies: 11
Views: 3949

Re: Webmail - composing HTML formatted messages.

We are back to standards-compliance again. .eml is a Microsoft idea that others haven't adopted. Mpack/munpack solve eml problems on a variety of systems. Does the line Content-Type: text/html appear in the header when you forward? if not try adding it, as the html code may be present, and the reci...