mirror.exetel.com.au offline

All other technical assistance queries (General technical issues, IPv6. P2P, News groups, etc)
Post Reply
aradke
Posts: 3
Joined: Sun Sep 16, 2007 6:25 pm
Location: Walkamin
Contact:

mirror.exetel.com.au offline

Post by aradke » Fri Apr 02, 2010 11:14 am

I'm seeing a routing loop when trying to access mirror.exetel.com.au

Code: Select all

 Host                                Loss%   Snt   Last   Avg  Best  Wrst StDev
 1. rspro.home.deepport.net           0.0%    19    0.6   0.7   0.6   0.8   0.1
 2. 202.3.96.58.static.exetel.com.au  0.0%    19   43.3  54.7  42.6  97.6  19.5
 3. 1.3.96.58.static.exetel.com.au    0.0%    19   54.3  62.5  53.7 118.2  16.2
 4. 182.31.96.58.static.exetel.com.a 83.3%    19   85.6  79.0  55.7  95.8  20.8
 5. 181.31.96.58.static.exetel.com.a  0.0%    19   57.4  62.9  54.7 109.6  13.8
 6. 182.31.96.58.static.exetel.com.a 36.8%    19   57.2  58.7  55.8  79.7   6.7
 7. 181.31.96.58.static.exetel.com.a  0.0%    19   57.0  58.0  55.6  69.5   3.3
Is this service still supported?

Regards,
Andrew

sable
Posts: 651
Joined: Tue Jan 20, 2004 9:28 am
Location: NSW

Re: mirror.exetel.com.au offline

Post by sable » Fri Apr 02, 2010 12:50 pm

Another one who doesn't search the forum before posting!

http://forum.exetel.com.au/viewtopic.php?f=296&t=35740

aradke
Posts: 3
Joined: Sun Sep 16, 2007 6:25 pm
Location: Walkamin
Contact:

Re: mirror.exetel.com.au offline

Post by aradke » Fri Apr 02, 2010 1:00 pm

Ah, my apologies. I'm not sure how I missed that. :oops:

Post Reply