idle settings to 0

HSPA setup and configuration (for wireless networking, please use the 'Networking issue' forum)
Post Reply
shane19811

idle settings to 0

Post by shane19811 » Mon Feb 23, 2009 6:18 pm

Hi Guys,
I'm onto exetel support about my hspda dropouts and i was told "Also coul you change the idle settings to 0 and manually assign the DNS to 220.233.0.4 & 220.233.0.3." I didn't have any probs with the DNS but does anyone know how to change the idle setting to 0, i am using a E169 modem on Vista.

Cheers

Shane

shane19811

Re: idle settings to 0

Post by shane19811 » Tue Feb 24, 2009 8:10 pm

Anyone?

JasonM

Re: idle settings to 0

Post by JasonM » Mon Mar 02, 2009 6:57 pm

The idle settings should be fine at defaults.

Is the connection dropping out as a result of loss of signal?

Post Reply